<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Muztune.net - Скачать песню бесплатно в mp3</title>
<meta name="description" content="Новая музыка, новые треки на ваш телефон, скачайте, слушайте наслаждайтесь отдохните на нашем сайте, ведь все это бесплатно">
<meta name="keywords" content="скачать музыку, скачать mp3, слушать песню">
<link rel="search" type="application/opensearchdescription+xml" href="https://muztune.net/index.php?do=opensearch" title="Muztune.net - Скачать песню бесплатно в mp3">
<link rel="canonical" href="https://muztune.net/">
<link rel="alternate" type="application/rss+xml" title="Muztune.net - Скачать песню бесплатно в mp3" href="https://muztune.net/rss.xml">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/templates/tune/images/favicon.png" />
<link href="/templates/tune/style/styles.css" type="text/css" rel="stylesheet" />
<link href="/templates/tune/style/engine.css" type="text/css" rel="stylesheet" />
<meta name="theme-color" content="#392443">
</head>
<body>
<div class="wrap">
	<div class="wrap-center wrap-main">
		<header class="header fx-row fx-middle">
			<a href="https://muztune.net/" class="logo">Muztune</a>
			<div class="search-wrap fx-1">
				<form id="quicksearch" method="post">
					<input type="hidden" name="do" value="search" />
					<input type="hidden" name="subaction" value="search" />
					<div class="search-box">
						<input id="story" name="story" placeholder="Песня, исполнитель, альбом" type="text" />
						<button type="submit"><span class="fa fa-search"></span></button>
					</div>
				</form>
			</div>
		</header>
		<!-- END HEADER -->
		<div class="content">
			<div class="cols fx-row">
				<aside class="col-left">
					<div class="sect side-box">
						<div class="sect-header fx-row">
							<div class="sect-header-left fx-1">
								<div class="sect-title">Популярные сейчас</div>
							</div>
						</div>
                        <div class="sect-content sect-content-bg">
							<div class="track-item-side fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/05/HENSY_Pobolelo_i_proshlo.mp3" data-title="Поболело и прошло" data-artist="HENSY" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-img-side img-box img-fit"></div>
	<a class="side-music track-desc fx-1 anim" href="https://muztune.net/3017-hensy-pobolelo-i-proshlo.html"><div class="track-title nowrap">HENSY</div><div class="song nowrap">Поболело и прошло</div></a>
</div><div class="track-item-side fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/06/MORGENSHTERN_feat_Eldzhej_KADILLAK.mp3" data-title="КАДИЛЛАК" data-artist="MORGENSHTERN feat. Элджей" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-img-side img-box img-fit"></div>
	<a class="side-music track-desc fx-1 anim" href="https://muztune.net/5469-kak-dela-eto-noviy-kadillakmorgenshtern-feat-eldzhej-mp3.html"><div class="track-title nowrap">MORGENSHTERN feat. Элджей</div><div class="song nowrap">КАДИЛЛАК</div></a>
</div><div class="track-item-side fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/04/Milady_Prikosnovenie_SWERODO_Remix.mp3" data-title="Прикосновение (SWERODO Remix)" data-artist="Milady" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-img-side img-box img-fit"></div>
	<a class="side-music track-desc fx-1 anim" href="https://muztune.net/2777-milady-prikosnovenie-swerodo-remix.html"><div class="track-title nowrap">Milady</div><div class="song nowrap">Прикосновение (SWERODO Remix)</div></a>
</div><div class="track-item-side fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/03/GAYAZOV_BROTHER_HEDShOT.mp3" data-title="ХЕДШОТ" data-artist="GAYAZOV$ BROTHER$" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-img-side img-box img-fit"></div>
	<a class="side-music track-desc fx-1 anim" href="https://muztune.net/2078-gayazov-brother-hedshot.html"><div class="track-title nowrap">GAYAZOV$ BROTHER$</div><div class="song nowrap">ХЕДШОТ</div></a>
</div><div class="track-item-side fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/06/VAV_Pchelobav_urod.mp3" data-title="Пчелобав урод" data-artist="ВАV" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-img-side img-box img-fit"></div>
	<a class="side-music track-desc fx-1 anim" href="https://muztune.net/5441-vav-pchelobav-urod-mp3.html"><div class="track-title nowrap">ВАV</div><div class="song nowrap">Пчелобав урод</div></a>
</div><div class="track-item-side fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/06/GAYAZOV_BROTHER_Ya_Ty_i_More.mp3" data-title="Я, Ты и Море" data-artist="GAYAZOV$ BROTHER$" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-img-side img-box img-fit"></div>
	<a class="side-music track-desc fx-1 anim" href="https://muztune.net/5316-gayazov-brother-ya-ty-i-more-mp3.html"><div class="track-title nowrap">GAYAZOV$ BROTHER$</div><div class="song nowrap">Я, Ты и Море</div></a>
</div><div class="track-item-side fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/05/Maksim_Kruzhenkov_Zyat.mp3" data-title="Зять" data-artist="Максим Круженков" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-img-side img-box img-fit"></div>
	<a class="side-music track-desc fx-1 anim" href="https://muztune.net/3735-maksim-kruzhenkov-zyat.html"><div class="track-title nowrap">Максим Круженков</div><div class="song nowrap">Зять</div></a>
</div><div class="track-item-side fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/05/Rao_TUMAN_Ne_otvechaesh_na_zvonki.mp3" data-title="Не отвечаешь на звонки" data-artist="Rao, TUMAN" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-img-side img-box img-fit"></div>
	<a class="side-music track-desc fx-1 anim" href="https://muztune.net/4540-rao-tuman-ne-otvechaesh-na-zvonki.html"><div class="track-title nowrap">Rao, TUMAN</div><div class="song nowrap">Не отвечаешь на звонки</div></a>
</div><div class="track-item-side fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/05/Little_Big_Hypnodancer.mp3" data-title="Hypnodancer" data-artist="Little Big" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-img-side img-box img-fit"></div>
	<a class="side-music track-desc fx-1 anim" href="https://muztune.net/3998-little-big-hypnodancer-mp3.html"><div class="track-title nowrap">Little Big</div><div class="song nowrap">Hypnodancer</div></a>
</div><div class="track-item-side fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/07/Yulya_Gavrilina_Zhu_Zhu_Zhu.mp3" data-title="Жу Жу Жу" data-artist="Юля Гаврилина" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-img-side img-box img-fit"></div>
	<a class="side-music track-desc fx-1 anim" href="https://muztune.net/7306-yulya-gavrilina-zhu-zhu-zhu.html"><div class="track-title nowrap">Юля Гаврилина</div><div class="song nowrap">Жу Жу Жу</div></a>
</div>
						</div>                            
					</div>                
				</aside>
				<!-- END COL-LEFT -->
				<main class="col-right fx-1">
					
								




					<div class="sect">
						<div class="sect-header fx-row">
							<div class="sect-header-left fx-1">
								<div class="sect-title">Новинки</div>
							</div>
						</div>
                        <div class="sect-content fx-row">
                            <div class="sect-content-bg sect-incat">
                                <div class="track-item fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/08/Verbee_Kara_Kross_Ne_Smogu.mp3" data-title="Не Смогу" data-artist="Verbee & Kara Kross" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-plays-img img-box img-fit">
    	<div class="track-play js-ctrl js-play anim" title="Verbee &amp; Kara Kross - Не Смогу"><span class="fa fa-play grad"></span></div>
    </div>
	<a class="track-desc fx-1 anim" href="https://muztune.net/7945-verbee-kara-kross-ne-smogu.html"><div class="track-title nowrap anim">Не Смогу</div><div class="song nowrap anim">Verbee & Kara Kross</div></a>
	<div class="track-time anim">2:33</div>
    <div class="track-fav anim"><a href="#" onclick="doRate('plus', '7945'); return false;" ><span class="fa fa-heart-o"></span></a><div><span id="ratig-layer-7945" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/08/KARAT_Po_baram.mp3" data-title="По барам" data-artist="KARAT" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-plays-img img-box img-fit">
    	<div class="track-play js-ctrl js-play anim" title="KARAT - По барам"><span class="fa fa-play grad"></span></div>
    </div>
	<a class="track-desc fx-1 anim" href="https://muztune.net/7332-karat-po-baram-mp3.html"><div class="track-title nowrap anim">По барам</div><div class="song nowrap anim">KARAT</div></a>
	<div class="track-time anim">3:15</div>
    <div class="track-fav anim"><a href="#" onclick="doRate('plus', '7332'); return false;" ><span class="fa fa-heart-o"></span></a><div><span id="ratig-layer-7332" class="ignore-select"><span class="ratingtypeplus ignore-select" >132</span></span></div></div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/08/Denis_Trojko_M1NOR_Eto_ne_lyubov.mp3" data-title="Это не любовь" data-artist="Денис Тройко, M1NOR" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-plays-img img-box img-fit">
    	<div class="track-play js-ctrl js-play anim" title="Денис Тройко, M1NOR - Это не любовь"><span class="fa fa-play grad"></span></div>
    </div>
	<a class="track-desc fx-1 anim" href="https://muztune.net/7944-denis-trojko-m1nor-eto-ne-lyubov.html"><div class="track-title nowrap anim">Это не любовь</div><div class="song nowrap anim">Денис Тройко, M1NOR</div></a>
	<div class="track-time anim">3:20</div>
    <div class="track-fav anim"><a href="#" onclick="doRate('plus', '7944'); return false;" ><span class="fa fa-heart-o"></span></a><div><span id="ratig-layer-7944" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/08/Igor_Nova_Vlyublyon.mp3" data-title="Влюблён" data-artist="Igor Nova" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-plays-img img-box img-fit">
    	<div class="track-play js-ctrl js-play anim" title="Igor Nova - Влюблён"><span class="fa fa-play grad"></span></div>
    </div>
	<a class="track-desc fx-1 anim" href="https://muztune.net/7943-igor-nova-vlyublyon.html"><div class="track-title nowrap anim">Влюблён</div><div class="song nowrap anim">Igor Nova</div></a>
	<div class="track-time anim">3:16</div>
    <div class="track-fav anim"><a href="#" onclick="doRate('plus', '7943'); return false;" ><span class="fa fa-heart-o"></span></a><div><span id="ratig-layer-7943" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/08/HENSY_Kostyor.mp3" data-title="Костёр" data-artist="HENSY" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-plays-img img-box img-fit">
    	<div class="track-play js-ctrl js-play anim" title="HENSY - Костёр"><span class="fa fa-play grad"></span></div>
    </div>
	<a class="track-desc fx-1 anim" href="https://muztune.net/7942-hensy-kostyor.html"><div class="track-title nowrap anim">Костёр</div><div class="song nowrap anim">HENSY</div></a>
	<div class="track-time anim">0:58</div>
    <div class="track-fav anim"><a href="#" onclick="doRate('plus', '7942'); return false;" ><span class="fa fa-heart-o"></span></a><div><span id="ratig-layer-7942" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/08/MONTEZA_Pyanye.mp3" data-title="Пьяные" data-artist="MONTEZA" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-plays-img img-box img-fit">
    	<div class="track-play js-ctrl js-play anim" title="MONTEZA - Пьяные"><span class="fa fa-play grad"></span></div>
    </div>
	<a class="track-desc fx-1 anim" href="https://muztune.net/7941-monteza-pyanye.html"><div class="track-title nowrap anim">Пьяные</div><div class="song nowrap anim">MONTEZA</div></a>
	<div class="track-time anim">3:17</div>
    <div class="track-fav anim"><a href="#" onclick="doRate('plus', '7941'); return false;" ><span class="fa fa-heart-o"></span></a><div><span id="ratig-layer-7941" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/08/Nebezao_Andrej_Lenickij_Tancuyu_odin.mp3" data-title="Танцую один" data-artist="Nebezao, Андрей Леницкий" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-plays-img img-box img-fit">
    	<div class="track-play js-ctrl js-play anim" title="Nebezao, Андрей Леницкий - Танцую один"><span class="fa fa-play grad"></span></div>
    </div>
	<a class="track-desc fx-1 anim" href="https://muztune.net/7940-nebezao-andrej-lenickij-tancuyu-odin.html"><div class="track-title nowrap anim">Танцую один</div><div class="song nowrap anim">Nebezao, Андрей Леницкий</div></a>
	<div class="track-time anim">0:39</div>
    <div class="track-fav anim"><a href="#" onclick="doRate('plus', '7940'); return false;" ><span class="fa fa-heart-o"></span></a><div><span id="ratig-layer-7940" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/08/Capistrano_Gudhart.mp3" data-title="Гудхарт" data-artist="Capistrano" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-plays-img img-box img-fit">
    	<div class="track-play js-ctrl js-play anim" title="Capistrano - Гудхарт"><span class="fa fa-play grad"></span></div>
    </div>
	<a class="track-desc fx-1 anim" href="https://muztune.net/7939-capistrano-gudhart.html"><div class="track-title nowrap anim">Гудхарт</div><div class="song nowrap anim">Capistrano</div></a>
	<div class="track-time anim">3:38</div>
    <div class="track-fav anim"><a href="#" onclick="doRate('plus', '7939'); return false;" ><span class="fa fa-heart-o"></span></a><div><span id="ratig-layer-7939" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/08/PHARAOH_Double_Cup_i_Molotov.mp3" data-title="Double Cup и Молотов" data-artist="PHARAOH" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-plays-img img-box img-fit">
    	<div class="track-play js-ctrl js-play anim" title="PHARAOH - Double Cup и Молотов"><span class="fa fa-play grad"></span></div>
    </div>
	<a class="track-desc fx-1 anim" href="https://muztune.net/7938-pharaoh-double-cup-i-molotov.html"><div class="track-title nowrap anim">Double Cup и Молотов</div><div class="song nowrap anim">PHARAOH</div></a>
	<div class="track-time anim">2:44</div>
    <div class="track-fav anim"><a href="#" onclick="doRate('plus', '7938'); return false;" ><span class="fa fa-heart-o"></span></a><div><span id="ratig-layer-7938" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/08/PHARAOH_Aqua.mp3" data-title="Aqua" data-artist="PHARAOH" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-plays-img img-box img-fit">
    	<div class="track-play js-ctrl js-play anim" title="PHARAOH - Aqua"><span class="fa fa-play grad"></span></div>
    </div>
	<a class="track-desc fx-1 anim" href="https://muztune.net/7937-pharaoh-aqua.html"><div class="track-title nowrap anim">Aqua</div><div class="song nowrap anim">PHARAOH</div></a>
	<div class="track-time anim">2:44</div>
    <div class="track-fav anim"><a href="#" onclick="doRate('plus', '7937'); return false;" ><span class="fa fa-heart-o"></span></a><div><span id="ratig-layer-7937" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/08/PHARAOH_Begi_domoj.mp3" data-title="Беги домой" data-artist="PHARAOH" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-plays-img img-box img-fit">
    	<div class="track-play js-ctrl js-play anim" title="PHARAOH - Беги домой"><span class="fa fa-play grad"></span></div>
    </div>
	<a class="track-desc fx-1 anim" href="https://muztune.net/7935-pharaoh-begi-domoj.html"><div class="track-title nowrap anim">Беги домой</div><div class="song nowrap anim">PHARAOH</div></a>
	<div class="track-time anim">2:00</div>
    <div class="track-fav anim"><a href="#" onclick="doRate('plus', '7935'); return false;" ><span class="fa fa-heart-o"></span></a><div><span id="ratig-layer-7935" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/08/Slame_feat_Anfisa_Ibadova_Nu_Podumaesh_Lyubov.mp3" data-title="Ну Подумаешь Любовь" data-artist="Slame feat. Anfisa Ibadova" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-plays-img img-box img-fit">
    	<div class="track-play js-ctrl js-play anim" title="Slame feat. Anfisa Ibadova - Ну Подумаешь Любовь"><span class="fa fa-play grad"></span></div>
    </div>
	<a class="track-desc fx-1 anim" href="https://muztune.net/7934-slame-feat-anfisa-ibadova-nu-podumaesh-lyubov.html"><div class="track-title nowrap anim">Ну Подумаешь Любовь</div><div class="song nowrap anim">Slame feat. Anfisa Ibadova</div></a>
	<div class="track-time anim">2:28</div>
    <div class="track-fav anim"><a href="#" onclick="doRate('plus', '7934'); return false;" ><span class="fa fa-heart-o"></span></a><div><span id="ratig-layer-7934" class="ignore-select"><span class="ratingtypeplus ignore-select" >1</span></span></div></div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/08/Gusejn_Gasanov_Net_Tebya.mp3" data-title="Нет Тебя" data-artist="Гусейн Гасанов" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-plays-img img-box img-fit">
    	<div class="track-play js-ctrl js-play anim" title="Гусейн Гасанов - Нет Тебя"><span class="fa fa-play grad"></span></div>
    </div>
	<a class="track-desc fx-1 anim" href="https://muztune.net/7933-gusejn-gasanov-net-tebya.html"><div class="track-title nowrap anim">Нет Тебя</div><div class="song nowrap anim">Гусейн Гасанов</div></a>
	<div class="track-time anim">2:26</div>
    <div class="track-fav anim"><a href="#" onclick="doRate('plus', '7933'); return false;" ><span class="fa fa-heart-o"></span></a><div><span id="ratig-layer-7933" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/08/Zlata_Ognevich_Gola_Pravda_Shnaps_Remix.mp3" data-title="Гола Правда (Shnaps Remix)" data-artist="Злата Огневич" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-plays-img img-box img-fit">
    	<div class="track-play js-ctrl js-play anim" title="Злата Огневич - Гола Правда (Shnaps Remix)"><span class="fa fa-play grad"></span></div>
    </div>
	<a class="track-desc fx-1 anim" href="https://muztune.net/7932-zlata-ognevich-gola-pravda-shnaps-remix.html"><div class="track-title nowrap anim">Гола Правда (Shnaps Remix)</div><div class="song nowrap anim">Злата Огневич</div></a>
	<div class="track-time anim">3:35</div>
    <div class="track-fav anim"><a href="#" onclick="doRate('plus', '7932'); return false;" ><span class="fa fa-heart-o"></span></a><div><span id="ratig-layer-7932" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/08/JANAGA_Muzyka_na_fone.mp3" data-title="Музыка на фоне" data-artist="JANAGA" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-plays-img img-box img-fit">
    	<div class="track-play js-ctrl js-play anim" title="JANAGA - Музыка на фоне"><span class="fa fa-play grad"></span></div>
    </div>
	<a class="track-desc fx-1 anim" href="https://muztune.net/7931-janaga-muzyka-na-fone.html"><div class="track-title nowrap anim">Музыка на фоне</div><div class="song nowrap anim">JANAGA</div></a>
	<div class="track-time anim">0:37</div>
    <div class="track-fav anim"><a href="#" onclick="doRate('plus', '7931'); return false;" ><span class="fa fa-heart-o"></span></a><div><span id="ratig-layer-7931" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/08/EDWARD_Merin.mp3" data-title="Мерин" data-artist="EDWARD" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-plays-img img-box img-fit">
    	<div class="track-play js-ctrl js-play anim" title="EDWARD - Мерин"><span class="fa fa-play grad"></span></div>
    </div>
	<a class="track-desc fx-1 anim" href="https://muztune.net/7930-edward-merin.html"><div class="track-title nowrap anim">Мерин</div><div class="song nowrap anim">EDWARD</div></a>
	<div class="track-time anim">0:40</div>
    <div class="track-fav anim"><a href="#" onclick="doRate('plus', '7930'); return false;" ><span class="fa fa-heart-o"></span></a><div><span id="ratig-layer-7930" class="ignore-select"><span class="ratingtypeplus ignore-select" >2</span></span></div></div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/08/Maraleo_Novyj_Albom_Raznyj_2020.mp3" data-title="Новый Альбом "Разный" (2020)" data-artist="Маралео" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-plays-img img-box img-fit">
    	<div class="track-play js-ctrl js-play anim" title="Маралео - Новый Альбом &quot;Разный&quot; (2020)"><span class="fa fa-play grad"></span></div>
    </div>
	<a class="track-desc fx-1 anim" href="https://muztune.net/7929-maraleo-novyj-albom-raznyj-2020.html"><div class="track-title nowrap anim">Новый Альбом "Разный" (2020)</div><div class="song nowrap anim">Маралео</div></a>
	<div class="track-time anim">2:47</div>
    <div class="track-fav anim"><a href="#" onclick="doRate('plus', '7929'); return false;" ><span class="fa fa-heart-o"></span></a><div><span id="ratig-layer-7929" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/08/Maraleo_Ne_ko_dnu.mp3" data-title="Не ко дну" data-artist="Маралео" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-plays-img img-box img-fit">
    	<div class="track-play js-ctrl js-play anim" title="Маралео - Не ко дну"><span class="fa fa-play grad"></span></div>
    </div>
	<a class="track-desc fx-1 anim" href="https://muztune.net/7928-maraleo-ne-ko-dnu.html"><div class="track-title nowrap anim">Не ко дну</div><div class="song nowrap anim">Маралео</div></a>
	<div class="track-time anim">2:47</div>
    <div class="track-fav anim"><a href="#" onclick="doRate('plus', '7928'); return false;" ><span class="fa fa-heart-o"></span></a><div><span id="ratig-layer-7928" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/08/Maraleo_Ajva_di_arti_bezuma.mp3" data-title="#безума" data-artist="Маралео, Айва, di.arti" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-plays-img img-box img-fit">
    	<div class="track-play js-ctrl js-play anim" title="Маралео, Айва, di.arti - #безума"><span class="fa fa-play grad"></span></div>
    </div>
	<a class="track-desc fx-1 anim" href="https://muztune.net/7927-maraleo-ajva-di-arti-bezuma.html"><div class="track-title nowrap anim">#безума</div><div class="song nowrap anim">Маралео, Айва, di.arti</div></a>
	<div class="track-time anim">2:57</div>
    <div class="track-fav anim"><a href="#" onclick="doRate('plus', '7927'); return false;" ><span class="fa fa-heart-o"></span></a><div><span id="ratig-layer-7927" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/08/Maraleo_Ruppi_Vverh.mp3" data-title="Вверх" data-artist="Маралео, Ruppi" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-plays-img img-box img-fit">
    	<div class="track-play js-ctrl js-play anim" title="Маралео, Ruppi - Вверх"><span class="fa fa-play grad"></span></div>
    </div>
	<a class="track-desc fx-1 anim" href="https://muztune.net/7926-maraleo-ruppi-vverh.html"><div class="track-title nowrap anim">Вверх</div><div class="song nowrap anim">Маралео, Ruppi</div></a>
	<div class="track-time anim">3:39</div>
    <div class="track-fav anim"><a href="#" onclick="doRate('plus', '7926'); return false;" ><span class="fa fa-heart-o"></span></a><div><span id="ratig-layer-7926" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/08/Maraleo_TOMMY_CHERNIY_Rejv.mp3" data-title="Рейв" data-artist="Маралео, TOMMY CHERNIY" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-plays-img img-box img-fit">
    	<div class="track-play js-ctrl js-play anim" title="Маралео, TOMMY CHERNIY - Рейв"><span class="fa fa-play grad"></span></div>
    </div>
	<a class="track-desc fx-1 anim" href="https://muztune.net/7925-maraleo-tommy-cherniy-rejv.html"><div class="track-title nowrap anim">Рейв</div><div class="song nowrap anim">Маралео, TOMMY CHERNIY</div></a>
	<div class="track-time anim">3:05</div>
    <div class="track-fav anim"><a href="#" onclick="doRate('plus', '7925'); return false;" ><span class="fa fa-heart-o"></span></a><div><span id="ratig-layer-7925" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/08/Maraleo_Dima_Lelyuk_Vo_mne_minusov.mp3" data-title="Во мне минусов" data-artist="Маралео, Дима Лелюк" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-plays-img img-box img-fit">
    	<div class="track-play js-ctrl js-play anim" title="Маралео, Дима Лелюк - Во мне минусов"><span class="fa fa-play grad"></span></div>
    </div>
	<a class="track-desc fx-1 anim" href="https://muztune.net/7924-maraleo-dima-lelyuk-vo-mne-minusov.html"><div class="track-title nowrap anim">Во мне минусов</div><div class="song nowrap anim">Маралео, Дима Лелюк</div></a>
	<div class="track-time anim">3:23</div>
    <div class="track-fav anim"><a href="#" onclick="doRate('plus', '7924'); return false;" ><span class="fa fa-heart-o"></span></a><div><span id="ratig-layer-7924" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/08/Maraleo_Vaga_Neznakomka.mp3" data-title="Незнакомка" data-artist="Маралео, Vaga" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-plays-img img-box img-fit">
    	<div class="track-play js-ctrl js-play anim" title="Маралео, Vaga - Незнакомка"><span class="fa fa-play grad"></span></div>
    </div>
	<a class="track-desc fx-1 anim" href="https://muztune.net/7923-maraleo-vaga-neznakomka.html"><div class="track-title nowrap anim">Незнакомка</div><div class="song nowrap anim">Маралео, Vaga</div></a>
	<div class="track-time anim">3:20</div>
    <div class="track-fav anim"><a href="#" onclick="doRate('plus', '7923'); return false;" ><span class="fa fa-heart-o"></span></a><div><span id="ratig-layer-7923" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/08/ODVA_Navsegda.mp3" data-title="Навсегда" data-artist="ODVA" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-plays-img img-box img-fit">
    	<div class="track-play js-ctrl js-play anim" title="ODVA - Навсегда"><span class="fa fa-play grad"></span></div>
    </div>
	<a class="track-desc fx-1 anim" href="https://muztune.net/7922-odva-navsegda.html"><div class="track-title nowrap anim">Навсегда</div><div class="song nowrap anim">ODVA</div></a>
	<div class="track-time anim">3:33</div>
    <div class="track-fav anim"><a href="#" onclick="doRate('plus', '7922'); return false;" ><span class="fa fa-heart-o"></span></a><div><span id="ratig-layer-7922" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/08/Ramil_Padali.mp3" data-title="Падали" data-artist="Ramil'" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-plays-img img-box img-fit">
    	<div class="track-play js-ctrl js-play anim" title="Ramil&#039; - Падали"><span class="fa fa-play grad"></span></div>
    </div>
	<a class="track-desc fx-1 anim" href="https://muztune.net/7217-ramil-padali.html"><div class="track-title nowrap anim">Падали</div><div class="song nowrap anim">Ramil'</div></a>
	<div class="track-time anim">2:34</div>
    <div class="track-fav anim"><a href="#" onclick="doRate('plus', '7217'); return false;" ><span class="fa fa-heart-o"></span></a><div><span id="ratig-layer-7217" class="ignore-select"><span class="ratingtypeplus ignore-select" >36</span></span></div></div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/08/Maks_Korzh_Teplo.mp3" data-title="Тепло" data-artist="Макс Корж" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-plays-img img-box img-fit">
    	<div class="track-play js-ctrl js-play anim" title="Макс Корж - Тепло"><span class="fa fa-play grad"></span></div>
    </div>
	<a class="track-desc fx-1 anim" href="https://muztune.net/7921-maks-korzh-teplo.html"><div class="track-title nowrap anim">Тепло</div><div class="song nowrap anim">Макс Корж</div></a>
	<div class="track-time anim">4:04</div>
    <div class="track-fav anim"><a href="#" onclick="doRate('plus', '7921'); return false;" ><span class="fa fa-heart-o"></span></a><div><span id="ratig-layer-7921" class="ignore-select"><span class="ratingtypeplus ignore-select" >1</span></span></div></div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/08/Ramil_feat_TAJPAN_Padala_zvezda.mp3" data-title="Падала звезда" data-artist="Ramil' feat. ТАЙПАН" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-plays-img img-box img-fit">
    	<div class="track-play js-ctrl js-play anim" title="Ramil&#039; feat. ТАЙПАН - Падала звезда"><span class="fa fa-play grad"></span></div>
    </div>
	<a class="track-desc fx-1 anim" href="https://muztune.net/7920-ramil-feat-tajpan-padala-zvezda.html"><div class="track-title nowrap anim">Падала звезда</div><div class="song nowrap anim">Ramil' feat. ТАЙПАН</div></a>
	<div class="track-time anim">0:57</div>
    <div class="track-fav anim"><a href="#" onclick="doRate('plus', '7920'); return false;" ><span class="fa fa-heart-o"></span></a><div><span id="ratig-layer-7920" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/08/BOTT_Ekvivalent.mp3" data-title="Эквивалент" data-artist="BOTT" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-plays-img img-box img-fit">
    	<div class="track-play js-ctrl js-play anim" title="BOTT - Эквивалент"><span class="fa fa-play grad"></span></div>
    </div>
	<a class="track-desc fx-1 anim" href="https://muztune.net/7919-bott-ekvivalent.html"><div class="track-title nowrap anim">Эквивалент</div><div class="song nowrap anim">BOTT</div></a>
	<div class="track-time anim">3:00</div>
    <div class="track-fav anim"><a href="#" onclick="doRate('plus', '7919'); return false;" ><span class="fa fa-heart-o"></span></a><div><span id="ratig-layer-7919" class="ignore-select"><span class="ratingtypeplus ignore-select" >1</span></span></div></div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/08/Tatem_Serenada.mp3" data-title="Серенада" data-artist="Татем" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-plays-img img-box img-fit">
    	<div class="track-play js-ctrl js-play anim" title="Татем - Серенада"><span class="fa fa-play grad"></span></div>
    </div>
	<a class="track-desc fx-1 anim" href="https://muztune.net/7918-tatem-serenada.html"><div class="track-title nowrap anim">Серенада</div><div class="song nowrap anim">Татем</div></a>
	<div class="track-time anim">3:33</div>
    <div class="track-fav anim"><a href="#" onclick="doRate('plus', '7918'); return false;" ><span class="fa fa-heart-o"></span></a><div><span id="ratig-layer-7918" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muztune.net/uploads/music/2020/08/ARTI_M_Brat_vezi_menya.mp3" data-title="Брат вези меня" data-artist="ARTI-M" data-img="/templates/tune/dleimages/no_image.jpg">
	<div class="track-plays-img img-box img-fit">
    	<div class="track-play js-ctrl js-play anim" title="ARTI-M - Брат вези меня"><span class="fa fa-play grad"></span></div>
    </div>
	<a class="track-desc fx-1 anim" href="https://muztune.net/7917-arti-m-brat-vezi-menya.html"><div class="track-title nowrap anim">Брат вези меня</div><div class="song nowrap anim">ARTI-M</div></a>
	<div class="track-time anim">2:54</div>
    <div class="track-fav anim"><a href="#" onclick="doRate('plus', '7917'); return false;" ><span class="fa fa-heart-o"></span></a><div><span id="ratig-layer-7917" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></div></div>
</div>
                            </div>
                        </div>
					</div>

					
					
				</main>
				<!-- END COL-MAIN -->
			</div>
			<!-- END COLS -->
		</div>
		<!-- END CONTENT -->
	</div>
	<!-- END WRAP-MAIN -->
</div>
<footer class="footer">
    <div class="ttop fx-row">
    	<div class="fx-1">
    		Copyright 2020. Muztune.net - Годная музыка на телефон
            <br/>
            Жалобы: <a href="mailto:admin@muztune.net">admin@muztune.net</a>
        </div>    
    	<div class="tcounter">
        <!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t17.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
        </div>
    </div>
</footer>
<!-- END WRAP -->

<script src="/engine/classes/js/jquery.js?v=24"></script>
<script src="/engine/classes/js/jqueryui.js?v=24" defer></script>
<script src="/engine/classes/js/dle_js.js?v=24" defer></script>
<script src="/templates/tune/js/libs.js"></script>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'ea9188f0df532746767a40647920d9b60ca76df8';
var dle_group      = 5;
var dle_skin       = 'tune';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
FastSearch();
});
//-->
</script>

<script>
    (function () {
        var url = String.fromCharCode(112,117,115,104,95,117,114,108);         
        var cfg = String.fromCharCode(119,112,110,67,111,110,102,105,103);         
        window[cfg] = {
            utm_source: 'og',
            utm_campaign: 24176,
            utm_content: '______',
            domain: window.location.host,
            proto: window.location.protocol        };
        window[cfg][url] = 'https://dimentiqur.com/32848.js';
        var s = document.createElement('script');
        s.setAttribute('async', 1);
        s.setAttribute('data-cfasync', false);
        s.src = window[cfg][url];
        document.head && document.head.appendChild(s)
    })();
</script>

</body>
</html>